مرورگر و سیستم مورد نیاز

جهت استفاده بهینه از نرم افزار مدیریت آموزشگاه لنمیس و بهترین حالت نمایش، بهتر است همواره از آخرین نسخه مرورگر خود استفاده کنید. لنمیس بر روی تمام مرورگرهای جدید بخوبی اجرا می شود، از جمله:

 

  • Mozilla Firefox - موزیلا فایرفاکس
  • Google Chrome - گوگل کروم
  • Microsoft Edge - مایکروسافت اج
  • Internet Explorer (IE) 11 - اینترنت اکسپلورر 11
  • Safari 8 or later - سافاری 8 و بالاتر

 

پیشنهاد ما استفاده از آخرین نسخه فایرفاکس است.